通达信T0分时副图指标 贴图 做T指标

2017-07-10 21:56:00来源:本站整理浏览:799

指标不是万能的,但没有指标是万万不能的!这是本人一直在用的一个日内做T指标,用习惯了基本每天都能卖在高点,买在低点。指标是朋友给的,说是内部使用的,我觉得好东西要大家一起分享,钱不是一个人能赚完的。今天把它发出来供大家参考使用,

MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};


通达信T0分时副图指标 贴图 做T指标

股票公式栏目导航

本类热门

相关公式