通达信红色反弹副图指标 源码 贴图

2021-10-15 10:26:00来源:本站整理浏览:520

通达信红色反弹副图指标 源码 贴图

通达信红色反弹副图指标 源码 贴图

通达信红色反弹副图指标 源码 贴图


VDD6:=MA(CLOSE,1);
VDD8:=(LOW+HIGH+CLOSE)/3;
VDD7:= MA(VDD8,5);
顶底准确率:=LLV(VDD7,10);
技术指标:=LLV((VDD6<顶底准确率),5);
准确率100:=LLV((VDD6<顶底准确率),10);
STICKLINE(准确率100,0,100,3,0),COLORRED;
STICKLINE(技术指标,0,50,3,0),COLORFF00FF;
顶: 97,COLORBLUE;{WWW.GPXIAZAI.COM}
VDD1: 80,COLORMAGENTA;
VDD2: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;
VDD3: 20,COLORRED;
VDD5:8,COLORGREEN;
VDD4: 50,COLORGRAY;
DRAWICON(REF(VDD2,1)<8 AND REF(VDD2,2)>REF(VDD2,1) AND VDD2>REF(VDD2,1),VDD2,1);
DRAWICON(REF(VDD2,1)>90 AND REF(VDD2,2)<REF(VDD2,1) AND VDD2<REF(VDD2,1),VDD2,2);

 

股票公式栏目导航

本类热门

相关公式