通达信多头妖副图+选股指标 分享竞价指标 源码 贴图

2022-03-28 08:47:00来源:本站整理浏览:1033

通达信多头妖副图+选股指标 分享竞价指标 源码 贴图

多头妖选股源码:
X_1:=OPEN/REF(H,1);
X_2:=VOL/REF(VOL,1)>1 AND COUNT(CLOSE>OPEN,1) OR (LOW>REF(HIGH,1));
X_3:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,60)>REF(MA(C,60),1);
X_4:=X_3 AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);
X_5:=WINNER(CLOSE)*100;
多头妖:X_1>1.02 AND X_1<1.08 AND (X_2 AND X_4) AND X_5>99;

通达信多头妖副图+选股指标 分享竞价指标 源码 贴图

通达信多头妖副图+选股指标 分享竞价指标 源码 贴图


X_1:=OPEN/REF(H,1);
X_2:=VOL/REF(VOL,1)>1 AND COUNT(CLOSE>OPEN,1) OR (LOW>REF(HIGH,1));
X_3:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,60)>REF(MA(C,60),1);
X_4:=X_3 AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);
X_5:=WINNER(CLOSE)*100;{WWW.GPXIAZAI.COM}
多头妖:X_1>1.02 AND X_1<1.08 AND (X_2 AND X_4) AND X_5>99;

 

股票公式栏目导航

本类热门

相关公式