通达信主升副图/选股指标 主升浪的威力 择股不如择时 源码 贴图

2022-10-11 10:05:00来源:本站整理浏览:923

常见的突破形态足以捕捉大部分牛股,他们的共性都是上升趋势

通达信主升副图/选股指标 主升浪的威力 择股不如择时 源码 贴图

通达信主升副图/选股指标 主升浪的威力 择股不如择时 源码 贴图


X_1:=SUM(MAX(0,HIGH-REF(HIGH+LOW,1)/2),26)/SUM(MAX(0,REF(HIGH+LOW,1)/2-LOW),26)*100;
X_2:=(HIGH+LOW+CLOSE)/3;
GPXIAZAI:=(X_2-MA(X_2,75))/(0.015*AVEDEV(X_2,75)),COLORWHITE,LINETHICK2;
X_5:=X_1>100 AND GPXIAZAI>120 AND GPXIAZAI>REF(GPXIAZAI,1) AND CROSS(GPXIAZAI,X_1);
X_6:=HHV(HIGH,10);{股票下载网WWW.GPXIAZAI.COM}
X_7:=REF(X_6,1);
X_8:=REF(LLV(LOW,10),1);
X_9:=((X_7-X_8)/X_8)<0.3;
X_10:=(C-REF(C,1))/REF(C,1)*100;
X_11:=X_10>3 AND X_9 AND CROSS(C,MA(C,160));
XG:X_5 AND X_11;

 

股票公式栏目导航

本类热门

相关公式