通达信集合竞价抢筹排序指标 源码 贴图

2023-11-01 10:13:00来源:本站整理浏览:562

通达信集合竞价抢筹排序指标 源码 贴图

通达信集合竞价抢筹排序指标 源码 贴图

ZF:=(C/REF(C,1)-1)*100;
高开:=(O/REF(C,1)-1)*100;
S0:=DYNAINFO(15)/O/100;
开盘满量1:=S0/REF(V,1)*100;
T1:=(EMA(O,20)-REF(EMA(O,20),1))/REF(EMA(O,20),1)*100;
T2:=REF(L,BARSLAST(CROSS(T1,0)));
火力:=(O-T2)/T2*100;{股票下载网WWW.GPXIAZAI.COM}
竞价抢筹:火力<=20 AND REF(ZF>9.80,1) AND 开盘满量1>5 AND 高开>=2 AND 高开<=7.5;


 

 

股票公式栏目导航

本类热门

相关公式