通达信筹码密集突破副图指标 源码 贴图

2023-11-28 10:05:00来源:本站整理浏览:662

通达信筹码密集突破副图指标 源码 贴图

通达信筹码密集突破副图指标 源码 贴图

通达信筹码密集突破副图指标 源码 贴图

VAR1:=COST(89)-COST(11);
VAR2:=COST(99.9)-COST(0.1);
单峰:(1-VAR1/VAR2)*100;
低密:=(COST(90)-COST(60))/VAR2*100;
高密: (COST(40)-COST(1))/VAR2*100;
赢利: SMA(WINNER(10*AMOUNT/VOL)*100,2,1),COLOR00FF00;
DRAWICON(CROSS(赢利,单峰),单峰,8);
DRAWICON(CROSS(赢利,高密),高密,8);
DRAWTEXT(CROSS(赢利,单峰),单峰*0.9,'突破'),COLORBLUE;
{股票下载网WWW.GPXIAZAI.COM};


 

 

股票公式栏目导航

本类热门

相关公式