通达信小白挣钱 副图 无未来函数 源码 不加密

2017-07-16 19:47:00来源:本站整理浏览:361

一如既往地感谢支持我的股友

改编的一个经典指标,个人认为,只要能从 A 股中挣到钱钱就是有用的指标.感觉帮助不大的,请绕行,谢谢.个别股友说不出一二三,只会否定,这样的人,我没有义务对你多说.

600326 今天出的货,胆小就要落袋为安,收获16%足矣.换作他人,有可能多赚一半..... 然后买了 300275 18.10介入,小赚了点.(通病,有仓位不浪费,手痒,黑周四都不害怕)
002302 上个月操作的,赚得要多一点.

使用方法,在图中基本都己说明......根据图中的颜色用历史数据进行对比后再作决策,红色线代表上涨趋势,就可大胆持股,灰色柱,代表趋势转强,配合主图均线,可以按 激___冲 的信号买入,胆小者,最好按照 抄底 信号介入.没有任何指标敢100%的保证,小仓位建仓,趋势明朗化了再加仓......或者盘后选好股,第二天找低点介入......
查看源码 密码 :168

副图源码复制如下:
STICKLINE("MACD.MACD">REF("MACD.MACD",1) AND "MACD.MACD">0,"MACD.MACD",0,0,-1),COLORLIRED;
STICKLINE("MACD.MACD">REF("MACD.MACD",1) AND "MACD.MACD"<0,"MACD.MACD",0,0,-1),COLORLIGRAY;
STICKLINE("MACD.MACD"<REF("MACD.MACD",1) AND "MACD.MACD">0,"MACD.MACD",0,0,-1),COLORLICYAN;
STICKLINE("MACD.MACD"<REF("MACD.MACD",1) AND "MACD.MACD"<0,"MACD.MACD",0,0,-1),COLORLIGREEN;
抄底:ABS((CROSS("MACD.DIF","MACD.DEA") && "MACD.DEA"<=-0.07)*"MACD.DIF")*1.28,COLORLIMAGENTA,LINETHICK2,STICK;
QA:"MACD.DIF",COLORWHITE,LINETHICK2;QB:"MACD.DEA",COLORCYAN;上涨:IF(QA>QB,QA,DRAWNULL),COLORRED,LINETHICK2;
下跌:IF(QA<QB,QA,DRAWNULL),COLORLIGREEN,LINETHICK2;NOTEXTWB:IF(QB<QA,QB,DRAWNULL),COLORMAGENTA,LINETHICK1;
DRAWTEXT(ABS(抄底)>0,抄底*0.97,' 抄底'),COLORYELLOW;DRAWICON(ABS(抄底)>0,-0.08,11);
DRAWICON(CROSS(QA,QB) AND QA<0.6,QB*0.98,1);DRAWICON(CROSS(QB,QA) AND QB>0.5,QB*1.02,2);
NOTEXTAAA:0,DOTLINE,COLORGRAY;
KKK:="MACD.MACD">REF("MACD.MACD",1) AND "MACD.MACD"<0 AND REF("MACD.MACD",1)<REF("MACD.MACD",2);
激进份子冲:KKK,COLORMAGENTA,NODRAW;STICKLINE(KKK,0,"MACD.MACD",0.2,0),COLORMAGENTA;


 


通达信小白挣钱 副图 无未来函数 源码 不加密

股票公式栏目导航

本类热门

相关公式