通达信拉升阻力买卖主图指标 源码

2017-09-30 20:11:00来源:本站整理浏览:411

K:=(C+H+L)/3;
D:=MA(K,4);
操作:D,COLORWHITE,LINETHICK2;
拉升:HHV(D,13),COLORRED,LINETHICK2;
阻力:HHV(D,55),COLORRED;
买卖:LLV(D,8),COLORYELLOW,LINETHICK2;
顶部:HHV(H*0.98,55),COLORYELLOW;
{DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, '←卖');}
DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, '←买'),COLORWHITE;

通达信拉升阻力买卖主图指标 源码

股票公式栏目导航

本类热门

相关公式