牛人拐点交易策略、副图拐点交易策略源 博易大师指标 源码 贴图 指标中有三条水平轴

2018-08-31 09:01:00来源:本站整理浏览:1155

 公式简介:


其实世界上没有一款可以真正意义上可以抓住趋势拐点的指标,也不可能有。但是做为交易来讲,只要能够使正确大于错误的次数就可以了,今天带来的这款拐点交易策略是位期货牛人相送的,今免费分享与大家,效果看起来像是KDJ指标,但是该策略则有严格的拐提示,运用时大家可灵活运用,详见下图:

拐点交易策略副图

如上图指标中有三条水平轴,当三条趋势线接近上轨时策略发出绿三角信号,提示顶部拐点。当接近下轨时策略会有黄三角作为底部拐点信号,笑脸图标提示趋势已形。好了闲话不多说,朋友们可以自已下载体验一下..

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
J1:=SMA(RSV1,3,1);J2:=SMA(J1,3,1);
趋势线:3*SMA(RSV2,5,1)-2*SMA(SMA(RSV2,5,1),3,1),LINETHICK2,COLORFF84FF;
K:SMA(RSV2,3,1),LINETHICK2,COLORWHITE;
D:SMA(K,3,1),LINETHICK2,COLORF408F4;
DI:IF(趋势线<=10,30,0),LINETHICK2,COLORYELLOW;
KI:IF(CROSS(J2,J1) AND J2>85,70,100),LINETHICK2,COLOR00FF00;
强弱界线:49,POINTDOT,LINETHICK3,COLOR99AACC;
STICKLINE(趋势线>88,100,趋势线,4,1),COLORGREEN;
STICKLINE(趋势线<=10,0,趋势线,4,1),COLORYELLOW;
STICKLINE(COUNT(趋势线<REF(趋势线,1) AND 趋势线<10,2)=2,0,20,4,0),COLORRED;
STICKLINE(CROSS(J2,J1) AND J2>85,100,80,4,0),COLORGREEN;
DRAWICON(CROSS(趋势线,49),趋势线,1),COLORRED;

股票公式栏目导航

本类热门

相关公式