底部异动爆发 通达信/大智慧&飞狐/副图/选股指标 源码 贴图

2020-07-28 10:32:00来源:本站整理浏览:575

底部异动爆发 通达信/大智慧&飞狐/副图/选股指标 源码 贴图

原创的常用选股指标专门抓超跌反弹;
设计原理:
通过底开高走K线形态,以及RSI公式位置的配合来抓超跌反弹个股。
自用效果不错,成功率比较高,源码简单,无未来。
提示:由于公式作用是抓超跌反弹,大家在实际操作时一定要进行风险控制,预先设置好止盈止损位置。

底部异动爆发 通达信/大智慧&飞狐/副图/选股指标 源码 贴图

底部异动爆发 通达信/大智慧&飞狐/副图/选股指标 源码 贴图


{底部异动爆发}
LC:=REF(C,1);{WWW.GPXIAZAI.COM}
RSI:=SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100;
底部异动:REF(C,1)/O>=1.03 AND C/O>=1.05 AND REF(RSI,1)<=25;

 

股票公式栏目导航

本类热门

相关公式