筹码起爆组合 同花顺副图指标 源码 贴图

2020-09-06 10:53:00来源:本站整理浏览:2805

筹码起爆组合 同花顺副图指标 源码 贴图

筹码大于80开始主力控盘! 主力资金大于80开始起爆。

筹码捉妖开始变一根线筹码聚集

妖股诞生!

筹码起爆组合 同花顺副图指标 源码 贴图

筹码起爆组合 同花顺副图指标 源码 贴图


主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORMAGENTA,LINETHICK2;
强弱分界: 80,COLORYELLOW;
主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;

筹码捉妖
{WWW.GPXIAZAI.COM}

M1:MA(MA(L,3),3),COLORRED;
M2:HHV(M1,60),COLORRED;
M3:SQRT(M1*M2),COLORGREEN;
M4:SQRT(M1*M3),COLORGREEN;
M5:SQRT(M2*M3),COLORGREEN;

 

股票公式栏目导航

本类热门

相关公式