通达信龙妖一进二副图+选股指标 高胜率的打板指标 源码 贴图

2022-06-23 09:50:00来源:本站整理浏览:806

通达信龙妖一进二副图+选股指标 高胜率的打板指标 源码 贴图

一进二选股源码:
EWRWRE:=C*FINANCE(46)/100000000<150 AND BARSCOUNT(V)>10;
GFERRE:=C<30;{www.gpxiazai.com}
SADFFS:=C/REF(C,1)>1.0982 AND REF(C,1)/REF(C,2)<1.09 AND O<H;
M5:=MA(CLOSE,250);
CP:=C*1.1>M5 ;
CP2:=C*1.1<M5*0.8 ;
JX:=CP OR CP2 ;
HL80:=WINNER(C)*100>=65;
H1HFSD:=(VOL/CAPITAL*100)<10 ;
QC:=IF(CODELIKE('68'),0,1) AND IF(CODELIKE('30'),0,1);
选股:=QC AND GFERRE AND EWRWRE AND H1HFSD AND JX AND HL80 AND SADFFS;
XG:=REF(选股,1) AND C/REF(C,1)>1.0682 AND O/REF(C,1)<1.096;
龙头一进二:FILTER(XG,60) AND XG;

通达信龙妖一进二副图+选股指标 高胜率的打板指标 源码 贴图

通达信龙妖一进二副图+选股指标 高胜率的打板指标 源码 贴图


GXS1:=C*FINANCE(46)/100000000<150 AND BARSCOUNT(V)>10;
GXS2:=C<30;
GXS3:=C/REF(C,1)>1.0982 AND REF(C,1)/REF(C,2)<1.09 AND O<H;
GXS4:=MA(CLOSE,250);
GXS5:=C*1.1>GXS4 ;
GXS6:=C*1.1<GXS4*0.8 ;
GXS7:=GXS5 OR GXS6 ;
GXS8:=WINNER(C)*100>=65;
GXS9:=(VOL/CAPITAL*100)<10 ;{WWW.GPXIAZAI.COM}
GXS10:=IF(CODELIKE('68'),0,1) AND IF(CODELIKE('30'),0,1);
选股:=GXS10 AND GXS2 AND GXS1 AND GXS9 AND GXS7 AND GXS8 AND GXS3;
XG:=REF(选股,1) AND C/REF(C,1)>1.0682 AND O/REF(C,1)<1.096;
龙妖一进二:FILTER(XG,60) AND XG;

 

股票公式栏目导航

本类热门

相关公式