通达信准确打击加仓选股指标 源码 贴图

2024-07-09 10:30:00来源:本站整理浏览:309

通达信准确打击加仓选股指标 源码 贴图

通达信准确打击加仓选股指标 源码 贴图

通达信准确打击加仓选股指标 源码 贴图

XC1:=(MA(C,80)-MA(C,13)/3);
XC2:= MA((C-XC1)/XC1,1);
XC3:=EMA(XC2,12)*0.7;
XC4:=EMA(XC2,3);
XC5:=IF(LLV(XC4-XC3,12)>0,0,-10);
XC6:=EMA(C,12)-EMA(C,26);
XC7:=EMA(XC6,9);
XC8:=2*(XC6-XC7);
XG:XC5<0 AND CROSS(XC8,0);
{公式网 WWW.GPXIAZAI.COM};


 

 

股票公式栏目导航

本类热门

相关公式