通达信解套王系统指标

2015-12-23 14:10:00来源:本站整理浏览:217

通达信解套王系统指标

由主力轨迹和主力吸筹构成
 主力轨迹的稳健买点:红色主力线上穿雪线;稳健卖点:红色主力线下穿雪线。
 主力轨迹由黄色变红色,同时主力吸筹红柱边绿柱,这是绝佳的买点,后市将会迎来很健康的上涨。这个共振点不是经常出击,很多在主力轨迹变化的时候,主力吸筹跟不上,这往往是虚假的上涨!

主力轨迹

NMTM:=C-REF(C,1);
 ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;
 MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1;
 STICKLINE(REF(ZLGJ,1)<=ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORFF00FF;
 STICKLINE(REF(ZLGJ,1)>ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORYELLOW;

主力吸筹

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
 VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
 VAR3:=EMA(VAR2,10);
 VAR4:=LLV(LOW,33);
 VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
 STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
 STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;

股票公式栏目导航

本类热门

相关公式