通达信量价擒牛选股指标 源码 贴图

2024-06-03 12:14:00来源:本站整理浏览:483

通达信量价擒牛选股指标 源码 贴图

通达信量价擒牛选股指标 源码 贴图

通达信量价擒牛选股指标 源码 贴图

VAR1:=VOL>=REF(VOL,1)*2;
VAR2:=CLOSE>=REF(CLOSE,1)*1.045;
VAR8:=REF(CLOSE,1)<=REF(CLOSE,5)*1.05;
VAR9:=HHV(REF(HIGH,1),5)/LLV(REF(LOW,1),5)<=1.1;
擒牛XG:VAR8 AND VAR9 AND VAR1 AND VAR2;
{公式网WWW.GPXIAZAI.COM};


 

 

股票公式栏目导航

本类热门

相关公式