通达信多空操盘量副图指标 源码 贴图

2024-06-07 10:24:00来源:本站整理浏览:469

通达信多空操盘量副图指标 源码 贴图

通达信多空操盘量副图指标 源码 贴图

通达信多空操盘量副图指标 源码 贴图

VAR1:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);{公式网WWW.GPXIAZAI.COM}
多量: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,4),COLORYELLOW;
空量: EMA(0.667*REF(多量,1)+0.333*多量,2),COLORGREEN;
中波量: EMA(多量,15),COLORFF00FF ,LINETHICK2;
趋势量: EMA(多量,60),COLORWHITE ,LINETHICK2;
DRAWBAND(多量,RGB(255,255,0),REF(多量,1),RGB(0,255,255));
STICKLINE(多量>0,0,0,1.5,0),COLORRED;
STICKLINE(多量<0,0,0,1.5,0),COLORGREEN;


 

 

股票公式栏目导航

本类热门

相关公式