通达信明察秋毫主图指标 源码 贴图

2024-07-08 10:00:00来源:本站整理浏览:289

通达信明察秋毫主图指标 源码 贴图

通达信明察秋毫主图指标 源码 贴图

通达信明察秋毫主图指标 源码 贴图

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR2:=EMA(VAR1,9);
VAR8:=CROSS(VAR1,VAR2);
VAR9:=CROSS(VAR2,VAR1);
MA(CLOSE,8),COLORWHITE;
MA(CLOSE,21),COLORYELLOW;{公式网 WWW.GPXIAZAI.COM}
多:STICKLINE(VAR1>VAR2,CLOSE,OPEN,3.5,0),COLORRED;
STICKLINE(VAR1>VAR2,HIGH,LOW,0,0),COLORRED;
空:STICKLINE(VAR1<=VAR2,CLOSE,OPEN,3.5,0),COLORGREEN;
STICKLINE(VAR1<=VAR2,HIGH,LOW,0,0),COLORBLUE;
DRAWTEXT(VAR8,LOW-0.2,'买'),COLORWHITE;
DRAWTEXT(VAR9,HIGH+0.2,'卖'),COLORYELLOW;


 

 

股票公式栏目导航

本类热门

相关公式