通达信芙蓉桥选股指标 源码 贴图

2024-07-10 09:47:00来源:本站整理浏览:300

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

通达信芙蓉桥选股指标 源码 贴图

SD:=0.25;
芙蓉出水:=H/REF(C,1)>1.097&&C>O&&O<MIN(MA(C,5),MIN(MA(C,10),MA(C,20)))&&C>MAX(MA(C,5),MAX(MA(C,10),MA(C,20)));
TS:=BARSLAST(芙蓉出水);
中心:=0.5*(C+O);{公式网 WWW.GPXIAZAI.COM}
总体标准差:=SQRT((POW((C-中心),2)+POW((O-中心),2))/2)<SD;
QT:=MIN(C,O)>0.5*(REF(C,TS)+REF(O,TS))&&H<1.097*REF(C,TS);
XG:TS<=2 AND COUNT(总体标准差,TS)>=1 AND QT;


 

 

股票公式栏目导航

本类热门

相关公式