通达信看线突破副图指标 中长线主升参考指标 源码 贴图

2022-06-22 09:45:00来源:本站整理浏览:556

通达信看线突破副图指标 中长线主升参考指标 源码 贴图

通达信看线突破副图指标 中长线主升参考指标 源码 贴图

通达信看线突破副图指标 中长线主升参考指标 源码 贴图


X_1:=EMA(EMA(CLOSE,65),65);
主升浪:(X_1-REF(X_1,1))/REF(X_1,1)*2000,NODRAW;
STICKLINE(主升浪<0,主升浪,0,2.6,0),COLORWHITE;
X_2:=CROSS(主升浪,4);
X_3:=IF(主升浪<0,主升浪,0);
STICKLINE(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0,2.6,0),COLORRED;
X_4:=IF(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0);
X_5:=100*WINNER(CLOSE*0.95);{WWW.GPXIAZAI.COM}
STICKLINE(X_5>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0,2.6,0),COLORMAGENTA;
X_6:=IF(X_5>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0);
STICKLINE(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0,2.6,0),COLOR00CC00;
X_7:=IF(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0);

 

股票公式栏目导航

本类热门

相关公式