通达信打板王选股指标 源码 贴图

2024-06-07 10:18:00来源:本站整理浏览:323

通达信打板王选股指标 源码 贴图

通达信打板王选股指标 源码 贴图

通达信打板王选股指标 源码 贴图

A1:=BARSLAST(C=HHV(C,20));
A2:=REF(C,A1);
A3:=CROSS(C,REF(A2,1));
XG:(COUNT(A3,5)=1 AND A3) AND C=H AND V>=MA(V,5)*2.5;
{公式网WWW.GPXIAZAI.COM};


 

 

股票公式栏目导航

本类热门

相关公式