通达信买入飙升选股指标 源码 贴图

2024-07-04 10:58:00来源:本站整理浏览:581

通达信买入飙升选股指标 源码 贴图

通达信买入飙升选股指标 源码 贴图

通达信买入飙升选股指标 源码 贴图

VAR1:=VOL/REF(VOL,1);
VAR2:=REF(CLOSE,1)/REF(CLOSE,8);
VAR3:=HHV(REF(CLOSE,1),12)/LLV(REF(CLOSE,1),12);
VAR4:=VAR1>=2.70 AND CLOSE>REF(CLOSE,1);
VAR5:=COUNT(REF(CLOSE/OPEN>=1.095,1),8)<1;
VAR6:=VAR3<=1.10 AND CLOSE/OPEN>=1 AND VAR2>=0.9;
VAR8:=COUNT(REF(CLOSE/OPEN>=1.04,1),8)<1;
VAR9:=COUNT(REF(CLOSE/OPEN<=0.95,1),8)<1;
XG:VAR8 AND VAR9 AND VAR4 AND VAR5 AND VAR6;
{公式网 WWW.GPXIAZAI.COM};


 

 

股票公式栏目导航

本类热门

相关公式