通达信2021操盘控盘图 抄底 加仓 减仓 爆发主浪主图/副图指标 源码 贴图 无未来

2021-08-29 10:11:00来源:本站整理浏览:1521

2021分享区 操盘图 控盘图 抄底 加仓 减仓 爆发 主浪指标 不加密(主图 副图)指标功能介绍:此款指标包含主图一个+副图一个

指标简单明了:体现出 抄底 加仓 减仓 爆发等动作提示 下载的朋友们可参考提示进行操盘操作


操盘手法副图源码:

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),
COLORRED,LINETHICK2;
进入启动区: 65,COLOR00FF00;
快速拉伸区:80,COLORWHITE,LINETHICK1;
DRAWTEXT(CROSS(主力资金,快速拉伸区),主力资金,'爆发!') ,COLORYELLOW;
筹码集中区: 50,COLOR00FF00;
抄底阶段:20,COLORWHITE,LINETHICK2;

DRAWTEXT(CROSS(主力资金,抄底阶段),主力资金,'抄底') ,;
DRAWTEXT(CROSS(主力资金,筹码集中区),主力资金,'加仓') ,COLORMAGENTA;
DRAWTEXT(CROSS(主力资金,进入启动区),主力资金,'加仓') ,COLORMAGENTA;
DRAWTEXT(CROSS(快速拉伸区,主力资金),快速拉伸区,'减仓') ,COLORGREEN;

通达信2021操盘控盘图 抄底 加仓 减仓 爆发主浪主图/副图指标 源码 贴图 无未来

通达信2021操盘控盘图 抄底 加仓 减仓 爆发主浪主图/副图指标 源码 贴图 无未来

通达信2021操盘控盘图 抄底 加仓 减仓 爆发主浪主图/副图指标 源码 贴图 无未来


{行业 板块 地区 概念}
DRAWTEXT_FIX(ISLASTBAR,0.5,0,0,HYBLOCK),COLORRED;{在屏幕左上角显示所属行业板块}
DRAWTEXT_FIX(ISLASTBAR,0.5,0.05,0,DYBLOCK),COLORRED;{在屏幕左上角显示所属地域板块}
DRAWTEXT_FIX(ISLASTBAR,0.5,0.1,0,GNBLOCK),COLORRED;{在屏幕左上角显示所属概念板块}

{彩色K线显示}
STICKLINE(C/REF(C,1)>=1.097 AND H>L,C,O,3,0),COLORMAGENTA;
STICKLINE(REF(C,1)/C>=1.097 AND H>L,C,O,3,0),COLORLIBLUE;
STICKLINE(H/REF(C,1)>=1.097 AND H>C,H,C,0,0),COLORMAGENTA;
STICKLINE(REF(C,1)/L>=1.097 AND H>L,C,L,0,0),COLORLIBLUE;

A1:MA(C,3);
A2:MA(C,5);


主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),
COLORRED,LINETHICK2;
进入启动区:= 65,COLOR00FF00;
快速拉伸区:=80,COLORWHITE,LINETHICK1;
DRAWTEXT(CROSS(主力资金,快速拉伸区),L*0.99,'爆发!') ,COLORYELLOW;
筹码集中区:= 50,COLOR00FF00;{www.gpxiazai.com}
抄底阶段:=20,COLORWHITE,LINETHICK2;

DRAWTEXT(CROSS(主力资金,抄底阶段),L*0.99,'抄底') ,COLORWHITE;
DRAWTEXT(CROSS(主力资金,筹码集中区),L*0.99,'加仓') ,COLORMAGENTA;
DRAWTEXT(CROSS(主力资金,进入启动区),L*0.99,'加仓') ,COLORMAGENTA;
DRAWTEXT(CROSS(快速拉伸区,主力资金),H*1.01,'减仓') ,COLORGREEN;

STICKLINE(CROSS(主力资金,快速拉伸区),C,O,3,0),COLORYELLOW;


 

股票公式栏目导航

本类热门

相关公式