通达信2022龙腾战法副图+龙腾选股指标 源码 贴图

2022-09-26 10:29:00来源:本站整理浏览:810

通达信2022龙腾战法副图+龙腾选股指标 源码 贴图

选股源码:
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
AA:=CROSS(DIF,DEA);
BN:=BARSLAST(AA);
MMB:=BN<=3 AND BN>0 ;
UI:=(C-REF(C,1))/REF(C,1)*100;
KK:=BARSLAST(UI>=7 AND UI<=10.15);
MMK:=KK<=7 AND BN<=3 AND BN>0 AND UI>=2 AND C>O;
JJO:FILTER(MMK,7);

通达信2022龙腾战法副图+龙腾选股指标 源码 贴图

通达信2022龙腾战法副图+龙腾选股指标 源码 贴图


DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
AA:=CROSS(DIF,DEA);
BN:=BARSLAST(AA);
MMB:=BN<=3 AND BN>0 ;
UI:=(C-REF(C,1))/REF(C,1)*100;
KK:=BARSLAST(UI>=7 AND UI<=10.15);
MMK:= KK<=7 AND BN<=3 AND BN>0 AND UI>=2 AND C>O;
JJO:=FILTER(MMK,7);{股票下载网WWW.GPXIAZAI.COM}
STICKLINE(FILTER(MMK,7),0,10,1,0),COLORRED;
DRAWTEXT(FILTER(JJO,20),7,'龙腾战法'),COLORYELLOW;

 

股票公式栏目导航

本类热门

相关公式