通达信2022游龙副图+选股指标 源码 贴图

2022-02-10 09:55:00来源:本站整理浏览:1335

通达信2022游龙副图+选股指标 源码 贴图

作者叶梵宸

游龙选股源码:
MA233:=MA(C,233);
B1:=BARSLAST(C/REF(C,1)>=1.1);
B2:=(C-REF(C,1))/REF(C,1)*100;
A1:CROSS(C,MA233) AND B1<=30 AND C/REF(C,1)>=1.03 ;

通达信2022游龙副图+选股指标 源码 贴图

通达信2022游龙副图+选股指标 源码 贴图


MA233:=MA(C,233);
B1:=BARSLAST(C/REF(C,1)>=1.1);
B2:=(C-REF(C,1))/REF(C,1)*100;
A1:=CROSS(C,MA233) AND B1<=30 AND C/REF(C,1)>=1.03 ;
STICKLINE(A1,0,10,2.5,0),COLORMAGENTA;{WWW.GPXIAZAI.COM}
DRAWTEXT(A1,7,'**游龙'),COLORRED;

 

股票公式栏目导航

本类热门

相关公式