通达信集合竞价抄底买源码副图/选股贴图较高成功率

2016-02-15 11:16:00来源:本站整理浏览:490

阶段性超跌大于40%后收阴线,次日大幅高开,在集合竞价结束后即刻积极参与高挂卖五确保买入成交,最好结合MACD指标出现底部结构效果更好[,买入后新低止损,止盈位置卖出/size]
近期跌幅:=(HHV(C,30)-C)/HHV(C,30)>0.40;
ZSY:=REF(O,1)>REF(C,1) AND REF(C,2)/REF(C,1)>=1.03;
JSY:=C>=O AND O>REF(C,1);
GK:=O>(REF(O,1)+REF(C,1))/1.985;
ZDJ:=REF(L,1)=LLV(L,10);
集合竞价买:ZSY AND JSY AND GK AND 近期跌幅 AND ZDJ;


股票公式栏目导航

本类热门

相关公式