通达信集合竞价抄底买(源码较高成功率)

2016-09-17 21:54:00来源:本站整理浏览:697

近期跌幅:=(HHV(C,30)-C)/HHV(C,30)>0.40;
 ZSY:=REF(O,1)>REF(C,1) AND REF(C,2)/REF(C,1)>=1.03;
 JSY:=C>=O AND O>REF(C,1);
 GK:=O>(REF(O,1)+REF(C,1))/1.985;
 ZDJ:=REF(L,1)=LLV(L,10);
集合竞价买:ZSY AND JSY AND GK AND 近期跌幅 AND ZDJ;


 

股票公式栏目导航

本类热门

相关公式