通达信集合竞价开盘预警指标 源码 贴图

2023-01-09 10:35:00来源:本站整理浏览:909

集合竞价开盘预警,通过量比放大,寻找集合竞价阶段异动的股票。

通达信集合竞价开盘预警指标 源码 贴图

X_1:=CLOSE/REF(CLOSE,1)<1.06 AND CLOSE/REF(CLOSE,1)>1;
X_2:=DYNAINFO(17)>=10;{股票下载网WWW.GPXIAZAI.COM}
X_3:=DYNAINFO(10)>=5000000;
X_4:=CLOSE/REF(CLOSE,5)<1.1 AND CLOSE/REF(CLOSE,5)>0.9;
X_5:=DYNAINFO(3)<=40 AND FINANCE(40)<=20000000000;
开盘预警:X_1 AND X_2 AND X_3 AND X_4 AND X_5;


 

 

股票公式栏目导航

本类热门

相关公式